Um das Forum vollständig Nutzen zu können: einfach kostenlos anmelden!

Wir für unterwegs: die app "xobor" runterladen und "http://www.bmwfreundewestfalen.de" eingeben

*****Aufgrund der aktuellen Situation setzten wir unsere Stammtische bis auf weiteres aus. Weitere Infos im Stammtisch Thread ***** *****Aufgrund der aktuellen Situation setzten wir unsere Stammtische bis auf weiteres aus. Weitere Infos im Stammtisch Thread *****

#1

Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 14.04.2010 17:57
von Frozer (gelöscht)
avatar

Hallo zusammen!

Hoffe allen geht es gut!!

Bin am Ostermontag unterwegs gewesen (Autobahn) und hatte unter Volllast plötzlich keine Leistung mehr!!
Runter auf den Rastplatz alles geprüft und plötzlich lief wieder alles bis zum Freitag darauf.

Bin zu MC Donalds nach Dissen gefahren (an der Autobahn),einige Tuning-Freunde treffen sich da immer.

Tja dann ging es plötzlich wieder los. Hatte keine Leistung mehr und es hört sich an als würde er nur auf 4 oder 5 Zylindern laufen.

Zündspulen geprüft! Alle geben Funken! Aber wenn ich den Stecker abziehe während der Motor läuft....höre ich bei 2 Stück keinen unterschied.
(funktionieren aber alle). 6 neue Zündkerzen sind drin. Ist besser geworden aber immernoch das gleiche Problem.

Ich weiß nicht weiter. Ist einem von Euch das Problem bekannt. Fehlerauslese war "Lambdaregelung vor Kat" (ist schon klar wenn der Motor nicht richtig läuft). Luftmassenmesser ist auch ok! Habe leider kein 2. Steuergerät zur Verfügung und Kompression wird morgen gemessen oder die Tage.

Motor läuft aber ruhig, keine mechanische Geräusche. Startet ohne Problem.

Bitte helft mir!! Am besten sogar über Telefon sonst schreiben wir uns hier Wund!

Wer helfen kann... einfach melden dann gebe ich gerne meine Nummer (Festnetz)

Hiiiillllffffeeee.....(hatte noch im alten Forum gepostet)

nach oben springen

#2

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 14.04.2010 20:29
von derTobi • Admin | 7.255 Beiträge

Hallo Frozer!

das ist ja merkwürdig. Hört sich nach dem Motormanagement an. Ich glaube, das der Freundliche mehr wesis. Aus der Ferne zu urteilen, ist schwierig.


weiss-blauen Gruss,
Tobi

---------------------
Serie kann jeder

nach oben springen

#3

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 15.04.2010 15:58
von Frozer (gelöscht)
avatar

Hallo....so Thema hat sich wohl erledigt. Auf der letzten Kolbenbank ist die Kompression mit 0 Bar super gewesen...

Juhuuu....mal schauen wo es ein Motor hergibt.

Danke dennoch

nach oben springen

#4

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 15.04.2010 20:18
von derTobi • Admin | 7.255 Beiträge

dann war es das wohl


weiss-blauen Gruss,
Tobi

---------------------
Serie kann jeder

nach oben springen

#5

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 16.04.2010 10:43
von Pfub • DTM-Meister | 1.872 Beiträge

schade... tut mir leid für dich !
wieviel hat der denn gelaufen ?


zuletzt bearbeitet 16.04.2010 10:44 | nach oben springen

#6

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 17.04.2010 11:25
von kein Name angegeben • ( Gast )
avatar

Der Motor hatte erst 210 tkm runter. Deswegen kann ich es nicht nachvollziehen.
Nicht viel für ein 6er. Alles immer gewartet. Immer ordentlich Ölwechsel usw.

Tja steckt man nicht drin.

Jetzt erstmal Motor suchen. Schraubmöglichkeiten. Habe keine Scheune oder sowas.

Wird ja ein super Sommer.

Hatte das Auto soweit fertig. Leder drin Monitore in den Kopfstützen. LED-Scheinwerfer (Audi-Style) vorne und hinten.

Anlage frisch gemacht mit Dash-In-Radio. Motorsteuerung geändert. Ab 4000 bekam der nochmal richtig Schub.

Felgen polieren lassen und nun steht er da.

Wollte mich eigentlich euren Treffen wieder anschließen.

So ist es nunmal.

nach oben springen

#7

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 17.04.2010 21:20
von derTobi • Admin | 7.255 Beiträge

Scöner Mist. Aber ehrlich: Sehen die Audi LED- Scheinwerfer an einem BMW gut aus? Sicherlich Geschmackssache.

Vileeicht sollte man mal bei Unfallwagen schauen, ob du ene neuen Motor bekommst.


weiss-blauen Gruss,
Tobi

---------------------
Serie kann jeder

nach oben springen

#8

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 18.04.2010 11:44
von Frozer (gelöscht)
avatar

Also ich mag sie. Sind schwarz hinterlegt und wie gesagt eben mit Tagfahrlicht a la Audi.

Werde mal ein Bild davon machen die Tage und setze es dann rein. Ist wirklich Geschmackssache.

Unfallautos habe ich schon nachgeschaut und es ist nicht leicht. Die Preise sind versaut. Jetzt muß ich noch schauen ob ich auf Vanos umrüste mit allem drum und dran oder ob ich eben versuche nochmal einen ohne Vanos zu kriegen.

Mit Vanos habe ich ein Angebot über 700€ (127tkm) und meinem im Tausch geben. Ich kriege alles was ich dazu brauche für die 700€.

Noch ein bißchen überlegen (weil Mehrarbeit). Das Geld muß ja auch noch irgendwie zusammen kommen.

Übringens ist hier ein Link für die Frontlichter. Entscheidet mal selbst [url=http://http://images.google.de/imgres?imgurl=ht...%26tbs%3Disch:1][color="red"]Scheinwerfer[/color][/url]


zuletzt bearbeitet 18.04.2010 12:10 | nach oben springen

#9

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 18.04.2010 14:55
von Maik (gelöscht)
avatar

Oh ne. Das sind keine Scheinwerfer die ich bei mir verbauen würde. Sorry

Bin jetzt über die Preise nicht so gut informiert. Aber 700€ scheinen doch für einen Motor nicht so teuer zu sein.

gruss

Maik


--------------------------------------------------
Der Mond ist voll, und ich bin auch schon durstig.

nach oben springen

#10

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 18.04.2010 19:22
von derTobi • Admin | 7.255 Beiträge

Sorry Frozer, ich mag sie auch nicht so...


weiss-blauen Gruss,
Tobi

---------------------
Serie kann jeder

nach oben springen

#11

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 20.04.2010 09:30
von kein Name angegeben • ( Gast )
avatar

Wer baut denn bitte Audi-LED-Leisten in nen BMW - bitte nicht ^^


Wer ist denn hier nicht eingeloggt, Der Side Admin


zuletzt bearbeitet 21.04.2010 10:02 | nach oben springen

#12

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 21.04.2010 10:00
von Frozer (gelöscht)
avatar

Ja die 700€ sind schon ok. Aber seit 1 Jahr Kurzarbeit... da sind 700€ eine Menge Geld.

Scheinwerfer: Wie gesagt nicht jedermanns Sache....aber ich finde es gut und die Meinungen sind gespalten.

Aber um mich herum finden es 8 von 10 ganz gut.


nach oben springen

#13

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 21.04.2010 10:27
von B@D • F1-Testfahrer | 3.207 Beiträge

Es sollte dir gefallen nicht den anderen, und das tut es ja offensichtlich also ist das doch völlig in Ordnung.


nach oben springen

#14

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 21.04.2010 14:25
von Petz • BMW-Champion | 1.135 Beiträge

Wer ist denn hier nicht eingeloggt, Der Side Admin

Das war ich - noch bevor ich nen Account hatte ....


zuletzt bearbeitet 21.04.2010 14:26 | nach oben springen

#15

RE: Motor läuft nicht mehr auf allen Zylindern!?!

in 3er - E36 21.04.2010 18:34
von derTobi • Admin | 7.255 Beiträge

Achso, du PEtz, ich dachte schon jemand anderes


weiss-blauen Gruss,
Tobi

---------------------
Serie kann jeder

nach oben springen

Teilen mit Freunden

 

Kontaktiere uns:
Besucher
0 Mitglieder und 5 Gäste sind Online

Besucherzähler
Heute waren 48 Gäste online.

Forum Statistiken
Das Forum hat 1330 Themen und 15214 Beiträge.

Heute waren 0 Mitglieder Online: